Tervetuloa, Vieras
Käyttäjätunnus: Salasana: Muista minut
  • Sivu:
  • 1

AIHE:

X5 e53 vm.2004 automaattiilmastointi, lämmityslaitteen puhallin ei toimi. 19.02.2019 12:54 #6810

Missä vika kun lämmityslaitteen pulaltimen moottori ei käynnisty vaikka kaikkiin nappuloihin syttyy merkkivallot vuorollaan kun niitä painelee.ja puhaltimen nopeussäätimen palkit lisääntyy ja vähennee mutta puhallin ei lähde puhaltamaan . Toimi noin 50 km uuden siilin vahdon jälkeen ja lopetti tomimisen .Ennen siilin vaihtoa nappuloiden valot ja puhallin ei toiminut .

Kirjaudu liittyäksesi keskusteluun.

X5 e53 vm.2004 automaattiilmastointi, lämmityslaitteen puhallin ei toimi. 19.02.2019 14:15 #6811

Siilin liittimeltä kannattaa varoiksi mitata siilille tuleva jännite ja maadoitus. Siitä liittimeltä voi kahdella hyppyjohdolla ohittaa siilin, niin itse puhaltimen toiminnan saa varmistettua. Siihen ohuempaan ohjauskarvaan tulee IHKA:lta (ilmastointipaneeli) jännite puhallinasetuksen mukaan.

www.newtis.info/tisv2/a/en/e53-x5-3.0d-s...output-stage/nuR0BZ3

Kirjaudu liittyäksesi keskusteluun.

X5 e53 vm.2004 automaattiilmastointi, lämmityslaitteen puhallin ei toimi. 08.03.2019 15:00 #6837

Todennäköisesti itse moottori antautunut.
Joutuuhan sen vaihtaessa jonkin verran purkamaan, mutta jopa taivasalla on yhdessä illassa tehtävissä, jos työkalut pysyvät kädessä.
Melkein ikävin homma oli kasatessa saada johtosarjasta oikeat päät oikeisiin aukkoihin.

Kirjaudu liittyäksesi keskusteluun.

  • Sivu:
  • 1
Sivu luotiin ajassa: 0.215 sekuntia

KERHOTUOTTEET

Scroll to top